设为首页收藏本站
查看: 65|回复: 0

[PHP] php哪个环境出有关问题了,现在必须加密才能用

[复制链接]

论坛元老

Rank: 6Rank: 6

积分
34274
主题
17031
UID
1347
M币
67
贡献
17176

  • 发表于 2014-3-27 18:17:00 | 显示全部楼层 |阅读模式
    php哪个环境出问题了,现在必须加密才能用
    试过了,原封不动的php文件,不加密扔进去就不能用,只要加过密了就能用。

    而且都是牵涉到php判断交互的的文件才出问题,如果只是单纯的php混编的话,里面没有牵涉到php的运行的话也不会出问题。


    zend,我觉得这应该是环境的问题了。
    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    在我站开通SVIP可同时获得17个站点VIP资源 立即登录 立即注册
    快速回复 返回顶部 返回列表